Feeds, issues, packages and code source about emulation and pograming, of VENENUX proyects, Debian related distros and massenkoh!

BlobWars metal blob solid para debian

|
Blobwars 1.08 paquete/package (debian)
This packages are made for work in a machine worreless if have or not opengl, they are optimizeds for run in any machine (above 300MHz) Estos paquetes estan hechos para que funcionen en una maquina no importando si tienen o no soporte opengl, estan optimizados para correr donde sea ( mayor a 300MHz)
 
 
BlobWarS: Metal blob solid BlobWarS: Metal solid blob
With a great title, simple gaming and concept, blobwars is a game in shotter 2D platfort person view style!

Metal Blob Solid, you take on the role of a fearless Blob agent, Bob's mission is to infiltrate and rescue as many MIAs as possible. And destroy the evil alien leader, Galdov.

This package runs in debian sarge, lenny and etch, and is a lasted version, lasted version only differr by a recor event feature!

Cooming soon i'll package: Blob Wars : Episode II : blob and conquer! (if my machine support it!!! cos is a 3D game!)
Con un gran titulo, simple concepto y jugabilidad, blobwars es un juego de disparos con estilo vista de 2D de plataformas!

Metal Bolb Solid, tu tomas el papel de un agente blob sin miedo, la mision de Blob es infiltrasre y rescatar tantos MIAs sea posible. Y destruir el maligno lider alien, Galdov.

Este packete corre en debian sarge, lenny y etch, y es la penultima version, la ultima solo tiene una grabador de eventos!

Muy pronto empaquetare: Blob Wars : Episode II : blob and conquer! (si mi maquina lo soporta!!! porque es un juego 3D!)
blobwars_1.08-1vnz1_i386.deb
blobwars fuentes mas dsc mas diff

2 comments/comentarios:

V A R G U X dijo...

Sobre tu comentario en mi blog (VARGUX)..

No tenia idea de que habian popups... yo no agrego nada de eso... me podrías decir que clase de popups son?.. si es que eso son... quizás algún certificado del servidor de la FSF??... algunos lectores me han dicho esto... pero no depende de mi, ya que es problema del certificado del servidor de la FSF.... si es este veré la forma de que no moleste...
mis disculpas por esto....!!!

Saludos..

MCKAY Brothers dijo...

en settings de tu control panel de blog, en comments, pones comentarios en misma venteana, esto es el mismo caso de guindo, donde los usuarios dejan todo como venga (sin ofender, solo acentuo el dano que ha hecho mocosoft)

que tal mis paquetes! en unos dias publico estos:

mdf2iso
nfg2iso
dci2iso
pdi2iso
ccd2iso
bin2iso
bchunker
bwi2iso
b5i2iso

kiso

cdemu (kernel menor a 2.6.18)
cdemu-userspace ( kernel 2.6.20 y above)

Publicar un comentario

si vienes de guindo, winbuntu o parecido, limitate y escribe algo util...